Rak 1.3.1 error on start

Daniel Iwan iwan.daniel at gmail.com
Tue Jan 28 15:09:18 EST 2014


We have /usr/lib/riak/erts-5.9.1/ installed from official Riak apt package
1.3.1, and we've been using it on numerous installs.
No other erlang packages have been installed. Is this the version you are
talking about or should we upgrade it?

D.



--
View this message in context: http://riak-users.197444.n3.nabble.com/Rak-1-3-1-error-on-start-tp4030339p4030368.html
Sent from the Riak Users mailing list archive at Nabble.com.




More information about the riak-users mailing list