Riak CS Won't Start After Upgrade

Valenti, Anthony Anthony.Valenti at inmar.com
Fri Jan 16 11:06:43 EST 2015


BTW, the components were upgraded to the following versions:
Riak CS  - 1.5.3
Riak - 1.4.10
Stanchion - 1.5.0

Anthony

********************************************

Inmar Confidentiality Note:  This e-mail and any attachments are confidential and intended to be viewed and used solely by the intended recipient.  If you are not the intended recipient, be aware that any disclosure, dissemination, distribution, copying or use of this e-mail or any attachment is prohibited.  If you received this e-mail in error, please notify us immediately by returning it to the sender and delete this copy and all attachments from your system and destroy any printed copies.  Thank you for your cooperation.

Notice of Protected Rights:  The removal of any copyright, trademark, or proprietary legend contained in this e-mail or any attachment is prohibited without the express, written permission of Inmar, Inc.  Furthermore, the intended recipient must maintain all copyright notices, trademarks, and proprietary legends within this e-mail and any attachments in their original form and location if the e-mail or any attachments are reproduced, printed or distributed.

********************************************

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.basho.com/pipermail/riak-users_lists.basho.com/attachments/20150116/6a8df0c3/attachment-0002.html>


More information about the riak-users mailing list